CTH Gruppe
Newsletter - 6/2014

Schwere Sicherheitslücke im Adobe Flash Player


Sehr geehrte Damen und Herren,

Adobe warnt vor einer schweren Sicherheitslücke im Flash Player.
Alle Nutzer des Programmes sollten dieses umgehend auf den neuesten Stand bringen.

Mit der neuesten Sicherheitslücke sei es möglich, das betroffene Rechner unter die Kontrolle des Angreifers gebracht werden können. Besonders betroffen sind dabei die folgenden Versionen des Flash Players:

  • 14.0.0.125 oder älter für Windows und Mac (aktuellste Version: 14.0.0.145)
  • 11.2.202.378 oder älter für Linux (aktuellste Version: 11.2.202.394)
  • Adobe AIR 14.0.0.110 oder älter für Android (aktuellste Version: 14.0.0.137)

 

Welche Version Sie aktuell auf Ihrem Rechner haben, können Sie hier auf der Adobe-Webseite testen.

 

Quelle: stern.de

 






Sie wollen Ihren Newsletterbezug abmelden? Dann klicken Sie hier...

CTH Riesa GmbH -- Brückenstrasse 8a -- 01587 Riesa -- Fon: 03525/51310 -- Fax: 03525/513111 -- Mail: [email protected]
GF Dipl.-Inf. Thomas Höfig -- Gerichtsstand Riesa -- HRB 17299 -- USt.Nr. DE202331323

Hinweis: Dies ist eine automatisch generierte Email-Nachricht. Bitte antworten Sie nicht auf diese Email.